<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta charset="utf-8">
        <title>Aplanadora catalana | Rumbo Nuevo - El Diario de la Vida Tabasqueña</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="">
        <meta name="author" content="">
        <link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; Feed" href="http://www.rumbonuevo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; RSS de los comentarios" href="http://www.rumbonuevo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; Aplanadora catalana RSS de los comentarios" href="http://www.rumbonuevo.com.mx/aplanadora-catalana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rumbonuevo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.rumbonuevo.com.mx/wp-includes/css/dashicons.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/woocommerce/css/woocommerce.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/extra.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/bootstrap.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/font-awesome.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/superfish.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/owl.carousel.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.theme-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/owl.theme.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/jquery.navgoco.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-slider-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/boostrap-slider.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-colorbox-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/colorbox.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/responsive.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.rumbonuevo.com.mx\/wp-admin\/admin-ajax.php"},"template":{"post_id":237893}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"ae40d67396","ajaxurl":"http:\/\/www.rumbonuevo.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumbonuevo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumbonuevo.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unidad contra delincuencia' href='http://www.rumbonuevo.com.mx/unidad-contra-delincuencia/' />
<link rel='next' title='Siempre no corrieron a Cardozo de Chiapas' href='http://www.rumbonuevo.com.mx/siempre-no-corrieron-a-cardozo-de-chiapas/' />
<meta name="generator" content="WordPress 4.2" />
<link rel='canonical' href='http://www.rumbonuevo.com.mx/aplanadora-catalana/' />
<link rel='shortlink' href='http://www.rumbonuevo.com.mx/?p=237893' />
<link rel="shortcut icon" type="image/x-icon"  href="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/03/favicon.png"><style id="kopa-theme-options-custom-styles">
        .kp-headline-wrapper,
        .wrapper .widget .widget-title .right-corner,
        .kopa-article-list-2-widget ul li .entry-item .entry-content,
        .kopa-product-list-1-widget .kopa-carousel-product,
        .kopa-newsletter-widget .newsletter-description i,
        .kopa-newsletter-widget .newsletter-form .input-email .submit,
        .nav-tabs.kopa-tabs-1 > li a span,
        .kopa-carousel-list-2-widget .kopa-carousel-2 .owl-controls .owl-pagination .owl-page.active span,
        #main-content .wrapper .kopa-carousel-list-2-widget .widget-title .left-corner, #main-content .wrapper .kopa-carousel-list-3-widget .widget-title .left-corner,
        #bottom-sidebar .wrapper .widget .widget-title .right-corner,
        .kopa-carousel-list-3-widget .kopa-carousel-3 .owl-controls .owl-pagination .owl-page.active span,
        #main-content .wrapper .widget .widget-title .right-corner,
        .entry-box .rating-box .user-rating,
        .entry-box .rating-box,
        .progress .progress-bar-danger,
        #related-posts .kopa-owl-carousel-wrapper .kopa-related-posts-carousel .owl-controls .owl-pagination .owl-page.active span,
        .pagination ul li .current,
        
        {
            background-color: #e0710f;
        }
        .breaking-news-box
        {
            border-bottom: 3px solid #e0710f;
        }

.kopa-article-list-2-widget ul li .entry-item .entry-content .entry-title a:hover {
color: #000!important;
}
        .nav-tabs.kopa-tabs-1 > li.active a,
        .entry-box .rating-box .admin-rating .left-col .kopa-rating li a,
        .entry-box .rating-box .admin-rating .left-col span,
        #main-content .wrapper .kopa-list-posts-1-widget .last-item .entry-content header .kopa-rating li a,
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link,
         
        {
            color: #fff!important;
        }

.nav-tabs.kopa-tabs-1 > li.active a,
        .entry-box .rating-box .admin-rating .left-col .kopa-rating li a,
        .entry-box .rating-box .admin-rating .left-col span,
        #main-content .wrapper .kopa-list-posts-1-widget .last-item .entry-content header .kopa-rating li a,
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link,
        h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, .h1 a:hover, .h2 a:hover, .h3 a:hover, .h4 a:hover, .h5 a:hover, .h6 a:hover
        {
            color: #e0710f!important;
        }

#main-menu > li > a:hover {
color: #e0710f;
}
#main-menu > li.current-menu-item > a:hover {
color: #fff;
}

        #bottom-sidebar .wrapper .kopa-article-list-1-widget .last-item .entry-thumb,
        .entry-box .rating-box .admin-rating
        {
            border: 5px solid #e0710f;
        }
        #main-content .wrapper .widget .widget-title .right-corner:after,
        #bottom-sidebar .wrapper .widget .widget-title .right-corner:after 
        {
            border-bottom: 7px solid #e0710f;
        }
        .pagination ul li .current
        {
            border: #e0710f;
        }
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link
        {
            border: 1px solid #e0710f;
        }
        #main-menu > li > a {font-size: 15px;font-weight: regular;}} #main-menu > li ul li a {font-family: "Oswald", sans-serif;font-weight: regular;font-size: 15px;}</style><!--[if lt IE 9]>
                    <script>
                      document.createElement('header');
                      document.createElement('nav');
                      document.createElement('section');
                      document.createElement('article');
                      document.createElement('aside');
                      document.createElement('footer');
                      document.createElement('hgroup');
                    </script>
                    <link rel="stylesheet" href="http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/ie.css" type="text/css" media="all" />
                <![endif]-->

                <!--[if IE 9]>
                    <link rel="stylesheet" href="http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/ie9.css" type="text/css" media="all" />
                <![endif]-->    </head>
<body class="single single-post postid-237893 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1&appId=154441838085936";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header class="kopa-page-header">

        <div class="kopa-header-top">

            <div class="wrapper clearfix">
                <nav id="top-nav" class="pull-left"><ul id = "top-menu" class = "clearfix"><li id="menu-item-129232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129232"><a href="http://www.rumbonuevo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-129230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129230"><a href="http://www.rumbonuevo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-129229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129229"><a href="http://www.rumbonuevo.com.mx/contactanos/">Contáctanos</a></li>
<li id="menu-item-129233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129233"><a href="http://www.rumbonuevo.com.mx/boletin-de-noticias/">Boletín de noticias</a></li>
</ul></nav>
                <!-- top-nav -->
<em style="margin-left:20px;">Villahermosa, Tabasco, México. Martes 13 de Septiembre del 2016</em>
                    <ul class="social-links pull-right clearfix">
                                <li><a href="https://www.facebook.com/diariorumbonuevo" class="fa fa-facebook" target="_self" rel="nofollow"></a></li>
                                            <li><a href="https://twitter.com/rumbonuevo" class="fa fa-twitter" target="_self" rel="nofollow"></a></li>
                                                                                                                            <li><a href="http://www.rumbonuevo.com.mx/feed/" class="fa fa-rss" target="_self" rel="nofollow"></a></li>
                        </ul>
                    <!-- social-links -->

                <div class="sb-search-wrapper">
                    <div id="sb-search" class="sb-search">
                        <form  action="http://www.rumbonuevo.com.mx/" method="get">
                            <input class="sb-search-input" placeholder="Buscar..." type="text" value="" name="s" id="s-m">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div>

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-top -->

        <div class="kopa-header-middle">

            <div class="wrapper clearfix">
                                    <div id="logo-image" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="http://www.rumbonuevo.com.mx"><img itemprop="logo" src="http://www.rumbonuevo.com.mx/logos1.jpg" alt="Rumbo Nuevo &#8211; El Diario de la Vida Tabasqueña" /></a>
                    </div>
                                <!-- logo-image -->

                                <!-- top-banner -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div class="kopa-header-bottom">

            <div class="wrapper">
               <nav id="main-nav">
                    <div class="menu-menu-container"><ul id="main-menu" class="clearfix"><li id="menu-item-127652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127652"><a href="http://www.rumbonuevo.com.mx/">Portada</a></li>
<li id="menu-item-127653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127653"><a href="http://www.rumbonuevo.com.mx/category/politica/">Política</a></li>
<li id="menu-item-127654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127654"><a href="http://www.rumbonuevo.com.mx/category/ciudad/">Ciudad</a></li>
<li id="menu-item-127655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127655"><a href="http://www.rumbonuevo.com.mx/category/region/">Región</a></li>
<li id="menu-item-127656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127656"><a href="http://www.rumbonuevo.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li id="menu-item-127657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127657"><a href="http://www.rumbonuevo.com.mx/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127658"><a href="http://www.rumbonuevo.com.mx/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-127659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127659"><a href="http://www.rumbonuevo.com.mx/category/suplementos/analisis/">Análisis</a></li>
	<li id="menu-item-127660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127660"><a href="http://www.rumbonuevo.com.mx/category/suplementos/anexo-politico/">Anexo Político</a></li>
	<li id="menu-item-127661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127661"><a href="http://www.rumbonuevo.com.mx/category/suplementos/perfiles/">Perfiles</a></li>
	<li id="menu-item-134961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="http://www.rumbonuevo.com.mx/category/suplementos/feria/">Feria 2015</a></li>
</ul>
</li>
<li id="menu-item-127662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127662"><a href="http://www.rumbonuevo.com.mx/category/splendor-rostro/">Splendor &#038; Rostros</a></li>
<li id="menu-item-127663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127663"><a href="http://www.rumbonuevo.com.mx/category/revista/">Revista</a></li>
<li id="menu-item-127664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127664"><a href="http://www.rumbonuevo.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-127666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127666"><a href="http://www.rumbonuevo.com.mx/columnistas/">Columnistas</a></li>
</ul></div><i class="fa fa-align-justify"></i><div class="mobile-menu-wrapper"><ul id = "mobile-menu" class = "menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127652"><a href="http://www.rumbonuevo.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127653"><a href="http://www.rumbonuevo.com.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127654"><a href="http://www.rumbonuevo.com.mx/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127655"><a href="http://www.rumbonuevo.com.mx/category/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127656"><a href="http://www.rumbonuevo.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127657"><a href="http://www.rumbonuevo.com.mx/category/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127658"><a href="http://www.rumbonuevo.com.mx/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127659"><a href="http://www.rumbonuevo.com.mx/category/suplementos/analisis/">Análisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127660"><a href="http://www.rumbonuevo.com.mx/category/suplementos/anexo-politico/">Anexo Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127661"><a href="http://www.rumbonuevo.com.mx/category/suplementos/perfiles/">Perfiles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="http://www.rumbonuevo.com.mx/category/suplementos/feria/">Feria 2015</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127662"><a href="http://www.rumbonuevo.com.mx/category/splendor-rostro/">Splendor &#038; Rostros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127663"><a href="http://www.rumbonuevo.com.mx/category/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127664"><a href="http://www.rumbonuevo.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127666"><a href="http://www.rumbonuevo.com.mx/columnistas/">Columnistas</a></li>
</ul></div>                </nav>
                <!-- main-nav -->

                <div class="sb-search-wrapper">
                    <div id="sb-search-m" class="sb-search">
                        <form  action="http://www.rumbonuevo.com.mx/" method="get">
                            <input class="sb-search-input" placeholder="Enter your search term...." type="text" value="" name="s" id="s">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div><!--sb-search-wrapper-->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </header>
    <!-- kopa-page-header -->    <div id="main-content">

                <section class="breaking-news-box">

            <div class="wrapper">
                
                <div class="kp-headline-wrapper clearfix">
                    <span class="kp-headline-title">AL MINUTO</span>
                    <div class="kp-headline clearfix">                        
                        <dl class="ticker-1 clearfix">
                                                            <dd><a href="http://www.rumbonuevo.com.mx/presume-su-primer-ultrasonido/">Presume su primer ultrasonido</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/estaran-en-the-voice/">Estarán en “The Voice”</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/neruda-para-el-oscar/">“Neruda” para el Oscar</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/se-comprometen-en-matrimonio/">Se comprometen en matrimonio</a></dd>
                                                    </dl>
                        <!--ticker-1-->
                    </div>
                    <!--kp-headline-->
                </div>
                <!-- kp-headline-wrapper -->

                <span class="left-corner"></span>

                <span class="right-corner"></span>
                
            </div>
            <!-- wrapper -->
        </section>
                
        <!-- breaking-news-box -->
        <div class="wrapper">       
            <span class="left-outer-corner"></span>
            <span class="right-outer-corner"></span>
            <span class="below-left-outer-corner"></span>
            <span class="below-right-outer-corner"></span>

                        <div class="widget-area-1">

                <div class="widget kopa-carousel-list-1-widget">
                    
                    <div class="owl-carousel kopa-carousel-1">

                                                
                            <div class="item">
                                <article class="entry-item first-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/otros-dos-bronces-para-mexico/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/BRONCE2-3294ffso7hacg4ffxmu58q.jpg" alt="Otros dos bronces para M&Atilde;&copy;xico" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/otros-dos-bronces-para-mexico/">Otros dos bronces para México</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item second-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/espanta-el-azteca-al-tri/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/TRI1-3294fg1pw2cq07x6pd7gga.jpg" alt="Espanta el Azteca al Tri" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/espanta-el-azteca-al-tri/">Espanta el Azteca al Tri</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item third-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/siempre-no-corrieron-a-cardozo-de-chiapas/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/CARDOZO1-3294ffx71rtj866bbi0sui.jpg" alt="Siempre no corrieron a Cardozo de Chiapas" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/siempre-no-corrieron-a-cardozo-de-chiapas/">Siempre no corrieron a Cardozo de Chiapas</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item fourth-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/aplanadora-catalana/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/CHAMPIONS-3294ffx71rtj866bbi0sui.jpg" alt="Aplanadora catalana" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/aplanadora-catalana/">Aplanadora catalana</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item last-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/volqueteros-protestan-seguiran-operativos-contra-uber/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/SCT3-328wwoogqlogku5mhexfre.jpg" alt="Volqueteros protestan. Seguir&Atilde;&iexcl;n operativos contra Uber" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/volqueteros-protestan-seguiran-operativos-contra-uber/">Volqueteros protestan. Seguirán operativos contra Uber</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item first-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/presentan-a-turibus/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Turibus-328wpz6jg98j3li06hl72i.jpg" alt="Presentan a Turibus" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/presentan-a-turibus/">Presentan a Turibus</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item second-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/benedicto-xvi-revela-porque-renuncio-al-papado/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/papa1-328vsov4fvxmkxpjs3duru.jpg" alt="Benedicto XVI revela por qu&Atilde;&copy; renunci&Atilde;&sup3; al papado" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/benedicto-xvi-revela-porque-renuncio-al-papado/">Benedicto XVI revela por qué renunció al papado</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item third-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/se-le-complica-a-hillary-clinton/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/clinton1-328vsom2rav90u7t0d0jka.jpg" alt="Se le complica a Hillary Clinton" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/se-le-complica-a-hillary-clinton/">Se le complica a Hillary Clinton</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item fourth-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/hillary-clinton-descalificada-para-ser-presidenta-trump/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/TRUM1-328vsozna6gtczgf5ykidm.jpg" alt="Hillary Clinton, descalificada para ser presidenta: Trump" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/hillary-clinton-descalificada-para-ser-presidenta-trump/">Hillary Clinton, descalificada para ser presidenta: Trump</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item last-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/revelan-secreto-de-kaliman/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/KALIMAN-328vs4ic4hl4d2sbdrfmru.jpg" alt="Revelan secreto de Kalim&Atilde;&iexcl;n" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/revelan-secreto-de-kaliman/">Revelan secreto de Kalimán</a></h6>
                                    </div>    
                                </article>    

                            </div>

                        
                    </div>
                    <!-- kopa-carousel-1 -->

                </div>
                <!-- kopa-carousel-list-1-widget -->
                
            </div>
            <!-- widget-area-1 -->
    
            <div class="main-col pull-left">

                                
                                
                <section class="entry-box">
    <header class="clearfix">
        <h2 class="entry-title">Aplanadora catalana</h2>
                <ul class="social-links clearfix pull-left">
            <li><a href="https://www.facebook.com/share.php?u=http://www.rumbonuevo.com.mx/aplanadora-catalana/" title="Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i>Facebook</a></li>
            <li><a href="https://twitter.com/home?status=Aplanadora%20catalana:http://www.rumbonuevo.com.mx/aplanadora-catalana/" title="Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i>Twitter</a></li>
            <li><a href="https://plus.google.com/share?url=http://www.rumbonuevo.com.mx/aplanadora-catalana/" title="Google" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i>Google +</a></li>
            <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rumbonuevo.com.mx/aplanadora-catalana/" title="Linkedin" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
        </ul>
                        <div class="meta-box pull-right clearfix">

                <a href="http://www.rumbonuevo.com.mx/author/rumbo-nuevo/" class="entry-author pull-left" title="Posts by Rumbo Nuevo"><i class="fa fa-user"></i><span>Rumbo Nuevo</span></a>
                                    <span class="entry-date pull-left"><i class="fa fa-calendar"></i><span>septiembre 13, 2016</span></span>
                
            </div>
            <!-- meta-box -->
            </header>
    
    	<div class="entry-thumb"><img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/CHAMPIONS-3294ffx7yu3sxmgh3hbimi.jpg" alt="Aplanadora catalana" /></div>	<!-- entry-thumb -->
<div class="entry-content">
    <p><strong>Después de la tormenta que provocó el Alavés, llegó el huracán del Barcelona que debutó en la Champions arrasando al Celtic por 7-0 en un partido que se jugó al ritmo que marcó un Leo Messi que dominó el partido en todas sus facetas. El argentino regresó al equipo titular del Barcelona y a Europa con tres goles desde la posición de delantero centro, aunque su participación en el partido se fundamentó más en la sala de máquinas, desde donde dirigió todo el juego barcelonista. La ira del Barça por la derrota ante el Alavés destrozó al Celtic.</strong></p>
<p><em><strong>Barcelona, España</strong></em><br />
<em><strong>Agencias</strong></em></p>
<p><strong>Bayern golea sin sudar</strong><br />
El Bayern no necesitó pisar el acelerador para pasar por encima del modesto Rostov y empezar a sumar en su nuevo reto de volver al trono europeo. Los de Ancelotti vencieron al Leicester ruso plácidamente por 5-0 sin dar la impresión de esforzarse al máximo, eso sí, liderados por un imperial Kimmich que no cesa de impresionar al mundo del futbol, ante el Rostov lo hizo con un doblete en Champions.</p>
<p><strong>Atleti fulmina al PSV</strong><br />
El Atlético se llevó la victoria en el Philips Stadion de Eindhoven en un partido en el que impuso su mayor calidad en el primer tiempo pero en el que acabó pidiendo la hora por su incapacidad de rematar la faena. Todo se decidió en los dos minutos previos al descanso, cuando Saúl marcó el único gol del partido y cuando en la jugada inmediatamente posterior Oblak acertó a detener a Guardado un penalty que pudo haber cambiado el desenlace.</p>
<p><strong>PSG y Arsenal empatan a uno</strong><br />
Arsenal y Paris Saint Germain empataron en uno de los partidos estrella de la primera fase de la Champions League. El conjunto que dirige Unai Emery fue superior a los de Wenger y gozó de las mejores ocasiones pero perdonó y lo terminó pagando en los instantes finales. Cavani adelantó al equipo francés y Alexis Sánchez apareció a falta de 12 minutos para el final para poner las tablas y rescatar un punto valiosísimo para los “gunners”.</p>
<p><strong>Nápoles vence al Dinamo</strong><br />
Se las prometía muy felices el Dinamo Kiev cuando Reina despejó a córner un disparo lejano in extremis tras un error de Albiol y después de ver como Garmasch aprovechaba la falta de contundencia en la zaga transalpina para estrenar el marcador, pero los minutos y el partido, pusieron a los ucranianos en su sitio.</p>
<p><strong>Suspendido el ManCity vs Mönchengladbach</strong><br />
El choque entre el Manchester City y el Borussia Mönchengladbach de la primera jornada de la Champions se aplazó como consecuencia de la intensa lluvia que cayó sobre Manchester durante la tarde-noche de este martes y se jugará este miércoles a las 20.45 horas.<br />
Los delegados de la UEFA revisaron el terreno de juego, los colegiados trataron de analizar el césped y finalmente, decidieron que el campo no reunía las condiciones para la práctica del encuentro.El partido, por tanto, se disputará a la misma hora que el resto de encuentros que quedan por jugarse de la primera jornada de la Champions, los que corresponden a los grupos E, F, G y H.</p>
</div>
<!-- entry-content -->
    

    <div class="clearfix">
    
        <div class="page-links-wrapper pull-left">
            <div class="page-links">
                            </div>
        </div>

        
    </div>

        <footer class="entry-box-footer clearfix">
                <div class="prev-article-item pull-left">
            <article class="entry-item">
                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/PORTADA4-328x8kn30kvvxbxzoxli4q.jpg" alt="Unidad contra delincuencia" />                <div class="mask"></div>
                <h4 class="entry-title"><a href="http://www.rumbonuevo.com.mx/unidad-contra-delincuencia/">Unidad contra delincuencia</a></h4>
                <a href="http://www.rumbonuevo.com.mx/unidad-contra-delincuencia/" class="prev-post"><i class="fa fa-angle-double-left"></i>Articulos anteriores</a>
            </article>                            
        </div>
                        <div class="next-article-item pull-left">
            <article class="entry-item">
                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/CARDOZO1-3294ffx7b7lkvflamkzksq.jpg" alt="Siempre no corrieron a Cardozo de Chiapas" />                <div class="mask"></div>
                <h4 class="entry-title"><a href="http://www.rumbonuevo.com.mx/siempre-no-corrieron-a-cardozo-de-chiapas/">Siempre no corrieron a Cardozo de Chiapas</a></h4>
                <a href="http://www.rumbonuevo.com.mx/siempre-no-corrieron-a-cardozo-de-chiapas/" class="next-post">Siguiente Articulos<i class="fa fa-angle-double-right"></i></a>
            </article>                            
        </div>
            </footer>
    <!-- entry-box-footer -->   
 

</section>
<!-- entry-box -->
                
            </div>
            <!-- main-col -->
            <div class="sidebar widget-area-2 pull-left">
		
        
        
        
        
        
                    <div class="widget kopa-article-list-4-widget">  
                                    <h3 class="widget-title">Edición Impresa                        <span class="left-corner"></span>
                        <span class="right-corner"></span>
                    </h3>
                                <ul>
                                    </ul>
            </div>
        		<div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- START REVOLUTION SLIDER 4.5.95 fullwidth mode -->

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:465px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:465px;height:465px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/rnn_f170a0cf2e259d"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/09/1-PORTADA16.jpg"  alt="1-PORTADA16"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/regionn_9c78d2e7a7e978"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/09/1-REGION8.jpg"  alt="1-REGION8"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/srr_8ed55011e565f0"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/09/1-SR9.jpg"  alt="1-SR9"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexoo_9161f2853ab696"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/09/1-ANEXO.jpg"  alt="1-ANEXO"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexoo_86bb711066bde5"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/08/1-ANEXO2.jpg"  alt="1-ANEXO2"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexo_fa697ed9ab40d1"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/08/1-ANEXO1.jpg"  alt="1-ANEXO1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/analisiss_1d4acfa5f20596"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/09/1-ANALISIS.jpg"  alt="1-ANALISIS"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexo_4a19ccdf4393e9"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/08/1-ANALISIS1.jpg"  alt="1-ANALISIS1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/sr_267561b96899f1"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/02/1-PERFILES2.jpg"  alt="1-PERFILES2"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexoo_23cf8217231a9b"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/07/1-ANEXO.jpg"  alt="1-ANEXO"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/ana_8f5ceef0ebdf4e"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/11/ANEXO_0001.jpg"  alt="ANEXO_0001"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/perfiles_cf227162553063"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/10/PERFILES_0001.jpg"  alt="PERFILES_0001"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/cult"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/11/CULTURA-DIA-DE-MUERTOS_0001.jpg"  alt="CULTURA-DIA-DE-MUERTOS_0001"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div>
			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 360;
						tpopt.startheight = 465;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:15000,
						startwidth:360,
						startheight:465,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,

						navigationType:"bullet",
						navigationArrows:"solo",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",

						swipe_velocity: 0.7,
						swipe_min_touches: 1,
						swipe_max_touches: 1,
						drag_block_vertical: false,
						
						
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:3,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner0",

						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			<!-- END REVOLUTION SLIDER -->

</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><iframe width='300px' height='192px' src='https://app.simplycast.com/?q=forms/take&i=110022&iframe=true' frameborder='0' style='border: 0;' scrolling='no'></iframe></div>
		</div>        <div class="widget kopa-video-widget clearfix">
                            <h3 class="widget-title">Videos                    <span class="left-corner"></span>
                    <span class="right-corner"></span>
                </h3>
                                                            <article class="last-item">
                                    <div class="entry-thumb">
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=18miqdkJ64o&amp;width=80%&amp;height=480" title=""><div class="wpvl_auto_thumb_box_wrapper"><div class="wpvl_auto_thumb_box"><img src="https://img.youtube.com/vi/18miqdkJ64o/0.jpg" class="video_lightbox_auto_anchor_image" alt="" /><div class="wpvl_auto_thumb_play"><img src="http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/images/play.png" class="wpvl_playbutton" /></div></div></div></a>                     
                        
                        <div class="meta-box clearfix">                                        
                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>6:38 PM</span></span>
                            <span class="entry-meta">|</span>
                            <span class="entry-date"><i class="fa fa-calendar"></i><span>agosto 25, 2016</span></span>
                        </div>
                        <!-- meta-box -->
                    </div>
                                <div class="entry-content">
                    <h6 class="entry-title">
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=18miqdkJ64o&amp;width=80%&amp;height=480" title="">Acosan a brasileña en Villahermosa.</a></h6>
                </div>
            </article>
                                    <ul class="older-post clearfix">                <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=EKCbKR4TPfs&amp;width=80%&amp;height=480" title="">Entrevista con Francisco Peralta Burelo en Telereportaje, de los hermanos Sibilla Oropesa, transmitido por la XHVT (Parte 1).</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=TB05jCUA-Jg&amp;width=80%&amp;height=480" title="">Entrevista con Francisco Peralta Burelo en Telereportaje, de los hermanos Sibilla Oropesa, transmitido por la XHVT (Parte 2).</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=Rs4Tq7tIJbY&amp;width=80%&amp;height=480" title="">Entrevista con Francisco Peralta Burelo en Telereportaje, de los hermanos Sibilla Oropesa, transmitido por la XHVT (Parte 3).</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=5u06CbRDCjg&amp;width=80%&amp;height=480" title="">Entrevista con Francisco Peralta Burelo en Telereportaje, de los hermanos Sibilla Oropesa, transmitido por la XHVT (Parte 4).</a></h6>
                </li>
                                        </ul>
        </div>
		
         
        <div class="widget kopa-tab-1-widget">          
            <ul class="nav nav-tabs kopa-tabs-3">
                                                    <li class="active"><a data-toggle="tab" href="#tab1-1">Suplementos<span></span></a></li>
                            </ul>
            <!-- nav-tabs -->

            <div class="tab-content">
                                    <div id="tab1-1" class="tab-pane active">
                        <ul class="clearfix">
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/razones-en-rumbo-nuevo/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/1-ANALISIS-327iwymw0sabdnufe0u5my.jpg" alt="Razones en Rumbo Nuevo" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/razones-en-rumbo-nuevo/">Razones en Rumbo Nuevo</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:40 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>septiembre 7, 2016</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/se-avanza-en-centro-asegura-gerardo-gaudiano-a-pocas-horas-de-cumplir-cien-dias-de-gestion/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Anexo4-3272zigk1az533vzdozua2.jpg" alt="Se avanza en Centro. Asegura Gerardo Gaudiano a pocas horas de cumplir cien d&Atilde;&shy;as de gesti&Atilde;&sup3;n" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/se-avanza-en-centro-asegura-gerardo-gaudiano-a-pocas-horas-de-cumplir-cien-dias-de-gestion/">Se avanza en Centro. Asegura Gerardo Gaudiano a pocas horas de cumplir cien días de gestión</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:49 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>septiembre 5, 2016</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/gobernabilidad-en-tabasco-estamos-saliendo-avante-de-la-vega-asmitia/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Portada-325fyis7c6p0b6lb9ed5oq.jpg" alt="Gobernabilidad en Tabasco. Estamos saliendo avante: De la Vega Asmitia" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/gobernabilidad-en-tabasco-estamos-saliendo-avante-de-la-vega-asmitia/">Gobernabilidad en Tabasco. Estamos saliendo avante: De la Vega Asmitia</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:29 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>agosto 29, 2016</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                            </div>
            <!-- tab-content -->
        </div>
        		<div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.rumbonuevo.com.mx/category/obituarios"><img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/10/obituarios.jpg
" ></a></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariorumbonuevo&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=146624195395597" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/rumbonuevo" data-widget-id="555193474921025537">Tweets por el @rumbonuevo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>            <!-- sidebar -->
            <div class="clear"></div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- main-content -->
        
    <div id="bottom-sidebar">
        
        <div class="wrapper">

            <div class="row">
                                
                                
                                <!-- col-md-3 -->
                
            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->	
        	<footer id="kopa-page-footer" class="text-center">

            <div class="wrapper">
                
                <p id="copyright">Derechos Reservados 2014 - RUMBONUEVO.</p>

            </div>
            <!-- wrapper -->

        </footer>
        <!-- kopa-page-footer -->
        
    <input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="69372170a7" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="d8d07bdc92" /><script>window._popup_data = {"ajaxurl":"","do":"get_data","ajax_data":{"request_uri":"\/aplanadora-catalana\/"}};</script><style type="text/css"></style>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/bootstrap-slider.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/gmaps.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"http:\/\/www.rumbonuevo.com.mx\/wp-content\/themes\/new-moment-1.0.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"breaking":{"speed":6000}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/custom.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/placeholder.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.2'></script>
</body>

</html>
