<!DOCTYPE html>
<html lang="es-ES">
    <head>
        <meta charset="utf-8">
        <title>Alerta por lluvias en Chiapas | Rumbo Nuevo - El Diario de la Vida Tabasqueña</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="">
        <meta name="author" content="">
        <link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; Feed" href="http://www.rumbonuevo.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; RSS de los comentarios" href="http://www.rumbonuevo.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumbo Nuevo - El Diario de la Vida Tabasqueña &raquo; Alerta por lluvias en Chiapas RSS de los comentarios" href="http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rumbonuevo.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f;c.supports={simple:d("simple"),flag:d("flag")},c.supports.simple&&c.supports.flag||(f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.rumbonuevo.com.mx/wp-includes/css/dashicons.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.95&#038;ver=4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='kopa-woocommerce-css-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/woocommerce/css/woocommerce.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/extra.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/bootstrap.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-font-awesome-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/font-awesome.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/superfish.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.carousel-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/owl.carousel.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-owl.theme-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/owl.theme.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-navgoco-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/jquery.navgoco.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-slider-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/boostrap-slider.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-colorbox-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/colorbox.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/responsive.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-min-css-css'  href='http://www.rumbonuevo.com.mx/wp-content/plugins/wordpress-popup/css/animate.min.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.rumbonuevo.com.mx\/wp-admin\/admin-ajax.php"},"template":{"post_id":321616}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"6b40f4f174","ajaxurl":"http:\/\/www.rumbonuevo.com.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.5.95&#038;ver=4.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.95&#038;ver=4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumbonuevo.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumbonuevo.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Incertidumbre. Desconocen determinación de Mariano Rajoy' href='http://www.rumbonuevo.com.mx/incertidumbre-desconocen-determinacion-de-mariano-rajoy/' />
<link rel='next' title='Formando especialistas' href='http://www.rumbonuevo.com.mx/formando-especialistas/' />
<meta name="generator" content="WordPress 4.2" />
<link rel='canonical' href='http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/' />
<link rel='shortlink' href='http://www.rumbonuevo.com.mx/?p=321616' />
<link rel="shortcut icon" type="image/x-icon"  href="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/03/favicon.png"><style id="kopa-theme-options-custom-styles">
        .kp-headline-wrapper,
        .wrapper .widget .widget-title .right-corner,
        .kopa-article-list-2-widget ul li .entry-item .entry-content,
        .kopa-product-list-1-widget .kopa-carousel-product,
        .kopa-newsletter-widget .newsletter-description i,
        .kopa-newsletter-widget .newsletter-form .input-email .submit,
        .nav-tabs.kopa-tabs-1 > li a span,
        .kopa-carousel-list-2-widget .kopa-carousel-2 .owl-controls .owl-pagination .owl-page.active span,
        #main-content .wrapper .kopa-carousel-list-2-widget .widget-title .left-corner, #main-content .wrapper .kopa-carousel-list-3-widget .widget-title .left-corner,
        #bottom-sidebar .wrapper .widget .widget-title .right-corner,
        .kopa-carousel-list-3-widget .kopa-carousel-3 .owl-controls .owl-pagination .owl-page.active span,
        #main-content .wrapper .widget .widget-title .right-corner,
        .entry-box .rating-box .user-rating,
        .entry-box .rating-box,
        .progress .progress-bar-danger,
        #related-posts .kopa-owl-carousel-wrapper .kopa-related-posts-carousel .owl-controls .owl-pagination .owl-page.active span,
        .pagination ul li .current,
        
        {
            background-color: #e0710f;
        }
        .breaking-news-box
        {
            border-bottom: 3px solid #e0710f;
        }

.kopa-article-list-2-widget ul li .entry-item .entry-content .entry-title a:hover {
color: #000!important;
}
        .nav-tabs.kopa-tabs-1 > li.active a,
        .entry-box .rating-box .admin-rating .left-col .kopa-rating li a,
        .entry-box .rating-box .admin-rating .left-col span,
        #main-content .wrapper .kopa-list-posts-1-widget .last-item .entry-content header .kopa-rating li a,
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link,
         
        {
            color: #fff!important;
        }

.nav-tabs.kopa-tabs-1 > li.active a,
        .entry-box .rating-box .admin-rating .left-col .kopa-rating li a,
        .entry-box .rating-box .admin-rating .left-col span,
        #main-content .wrapper .kopa-list-posts-1-widget .last-item .entry-content header .kopa-rating li a,
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link,
        h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover, .h1 a:hover, .h2 a:hover, .h3 a:hover, .h4 a:hover, .h5 a:hover, .h6 a:hover
        {
            color: #e0710f!important;
        }

#main-menu > li > a:hover {
color: #e0710f;
}
#main-menu > li.current-menu-item > a:hover {
color: #fff;
}

        #bottom-sidebar .wrapper .kopa-article-list-1-widget .last-item .entry-thumb,
        .entry-box .rating-box .admin-rating
        {
            border: 5px solid #e0710f;
        }
        #main-content .wrapper .widget .widget-title .right-corner:after,
        #bottom-sidebar .wrapper .widget .widget-title .right-corner:after 
        {
            border-bottom: 7px solid #e0710f;
        }
        .pagination ul li .current
        {
            border: #e0710f;
        }
        #main-content .wrapper .kopa-list-posts-1-widget .older-post-2 > li .entry-item .entry-content .more-link
        {
            border: 1px solid #e0710f;
        }
        #main-menu > li > a {font-size: 15px;font-weight: regular;}} #main-menu > li ul li a {font-family: "Oswald", sans-serif;font-weight: regular;font-size: 15px;}</style><!--[if lt IE 9]>
                    <script>
                      document.createElement('header');
                      document.createElement('nav');
                      document.createElement('section');
                      document.createElement('article');
                      document.createElement('aside');
                      document.createElement('footer');
                      document.createElement('hgroup');
                    </script>
                    <link rel="stylesheet" href="http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/ie.css" type="text/css" media="all" />
                <![endif]-->

                <!--[if IE 9]>
                    <link rel="stylesheet" href="http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/css/ie9.css" type="text/css" media="all" />
                <![endif]-->    </head>
<body class="single single-post postid-321616 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_MX/all.js#xfbml=1&appId=154441838085936";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <header class="kopa-page-header">

        <div class="kopa-header-top">

            <div class="wrapper clearfix">
                <nav id="top-nav" class="pull-left"><ul id = "top-menu" class = "clearfix"><li id="menu-item-129232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129232"><a href="http://www.rumbonuevo.com.mx/directorio/">Directorio</a></li>
<li id="menu-item-129230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129230"><a href="http://www.rumbonuevo.com.mx/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-129229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129229"><a href="http://www.rumbonuevo.com.mx/contactanos/">Contáctanos</a></li>
<li id="menu-item-129233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129233"><a href="http://www.rumbonuevo.com.mx/boletin-de-noticias/">Boletín de noticias</a></li>
</ul></nav>
                <!-- top-nav -->
<em style="margin-left:20px;">Villahermosa, Tabasco, México. Domingo 29 de Octubre del 2017</em>
                    <ul class="social-links pull-right clearfix">
                                <li><a href="https://www.facebook.com/diariorumbonuevo" class="fa fa-facebook" target="_self" rel="nofollow"></a></li>
                                            <li><a href="https://twitter.com/rumbonuevo" class="fa fa-twitter" target="_self" rel="nofollow"></a></li>
                                                                                                                            <li><a href="http://www.rumbonuevo.com.mx/feed/" class="fa fa-rss" target="_self" rel="nofollow"></a></li>
                        </ul>
                    <!-- social-links -->

                <div class="sb-search-wrapper">
                    <div id="sb-search" class="sb-search">
                        <form  action="http://www.rumbonuevo.com.mx/" method="get">
                            <input class="sb-search-input" placeholder="Buscar..." type="text" value="" name="s" id="s-m">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div>

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-top -->

        <div class="kopa-header-middle">

            <div class="wrapper clearfix">
                                    <div id="logo-image" itemscope itemtype="http://schema.org/Organization">
                        <a itemprop="url" href="http://www.rumbonuevo.com.mx"><img itemprop="logo" src="http://www.rumbonuevo.com.mx/logos1.jpg" alt="Rumbo Nuevo &#8211; El Diario de la Vida Tabasqueña" /></a>
                    </div>
                                <!-- logo-image -->

                                <!-- top-banner -->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-middle -->

        <div class="kopa-header-bottom">

            <div class="wrapper">
               <nav id="main-nav">
                    <div class="menu-menu-container"><ul id="main-menu" class="clearfix"><li id="menu-item-127652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127652"><a href="http://www.rumbonuevo.com.mx/">Portada</a></li>
<li id="menu-item-127653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127653"><a href="http://www.rumbonuevo.com.mx/category/politica/">Política</a></li>
<li id="menu-item-127654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127654"><a href="http://www.rumbonuevo.com.mx/category/ciudad/">Ciudad</a></li>
<li id="menu-item-127655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127655"><a href="http://www.rumbonuevo.com.mx/category/region/">Región</a></li>
<li id="menu-item-127656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127656"><a href="http://www.rumbonuevo.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li id="menu-item-127657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127657"><a href="http://www.rumbonuevo.com.mx/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-127658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127658"><a href="http://www.rumbonuevo.com.mx/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-127659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127659"><a href="http://www.rumbonuevo.com.mx/category/suplementos/analisis/">Análisis</a></li>
	<li id="menu-item-127660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127660"><a href="http://www.rumbonuevo.com.mx/category/suplementos/anexo-politico/">Anexo Político</a></li>
	<li id="menu-item-127661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127661"><a href="http://www.rumbonuevo.com.mx/category/suplementos/perfiles/">Perfiles</a></li>
	<li id="menu-item-134961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="http://www.rumbonuevo.com.mx/category/suplementos/feria/">Feria Tabasco 2017</a></li>
</ul>
</li>
<li id="menu-item-127662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127662"><a href="http://www.rumbonuevo.com.mx/category/splendor-rostro/">Splendor &#038; Rostros</a></li>
<li id="menu-item-127663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127663"><a href="http://www.rumbonuevo.com.mx/category/revista/">Revista</a></li>
<li id="menu-item-127664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127664"><a href="http://www.rumbonuevo.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-127666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127666"><a href="http://www.rumbonuevo.com.mx/columnistas/">Columnistas</a></li>
</ul></div><i class="fa fa-align-justify"></i><div class="mobile-menu-wrapper"><ul id = "mobile-menu" class = "menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127652"><a href="http://www.rumbonuevo.com.mx/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127653"><a href="http://www.rumbonuevo.com.mx/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127654"><a href="http://www.rumbonuevo.com.mx/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127655"><a href="http://www.rumbonuevo.com.mx/category/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127656"><a href="http://www.rumbonuevo.com.mx/category/nacion/">Nación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127657"><a href="http://www.rumbonuevo.com.mx/category/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-127658"><a href="http://www.rumbonuevo.com.mx/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127659"><a href="http://www.rumbonuevo.com.mx/category/suplementos/analisis/">Análisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127660"><a href="http://www.rumbonuevo.com.mx/category/suplementos/anexo-politico/">Anexo Político</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127661"><a href="http://www.rumbonuevo.com.mx/category/suplementos/perfiles/">Perfiles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134961"><a href="http://www.rumbonuevo.com.mx/category/suplementos/feria/">Feria Tabasco 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127662"><a href="http://www.rumbonuevo.com.mx/category/splendor-rostro/">Splendor &#038; Rostros</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127663"><a href="http://www.rumbonuevo.com.mx/category/revista/">Revista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127664"><a href="http://www.rumbonuevo.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127666"><a href="http://www.rumbonuevo.com.mx/columnistas/">Columnistas</a></li>
</ul></div>                </nav>
                <!-- main-nav -->

                <div class="sb-search-wrapper">
                    <div id="sb-search-m" class="sb-search">
                        <form  action="http://www.rumbonuevo.com.mx/" method="get">
                            <input class="sb-search-input" placeholder="Enter your search term...." type="text" value="" name="s" id="s">
                            <input class="sb-search-submit" type="submit" value="">
                            <span class="sb-icon-search"></span>
                        </form>
                    </div><!--sb-search-->
                </div><!--sb-search-wrapper-->

            </div>
            <!-- wrapper -->

        </div>
        <!-- kopa-header-bottom -->

    </header>
    <!-- kopa-page-header -->    <div id="main-content">

                <section class="breaking-news-box">

            <div class="wrapper">
                
                <div class="kp-headline-wrapper clearfix">
                    <span class="kp-headline-title">AL MINUTO</span>
                    <div class="kp-headline clearfix">                        
                        <dl class="ticker-1 clearfix">
                                                            <dd><a href="http://www.rumbonuevo.com.mx/necesitamos-mas-recursos/">Necesitamos más recursos</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/aceptan-pruebas-en-caso-del-pt/">Aceptan pruebas en caso del PT</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/formando-especialistas/">Formando especialistas</a></dd>
                                                            <dd><a href="http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/">Alerta por lluvias en Chiapas</a></dd>
                                                    </dl>
                        <!--ticker-1-->
                    </div>
                    <!--kp-headline-->
                </div>
                <!-- kp-headline-wrapper -->

                <span class="left-corner"></span>

                <span class="right-corner"></span>
                
            </div>
            <!-- wrapper -->
        </section>
                
        <!-- breaking-news-box -->
        <div class="wrapper">       
            <span class="left-outer-corner"></span>
            <span class="right-outer-corner"></span>
            <span class="below-left-outer-corner"></span>
            <span class="below-right-outer-corner"></span>

                        <div class="widget-area-1">

                <div class="widget kopa-carousel-list-1-widget">
                    
                    <div class="owl-carousel kopa-carousel-1">

                                                
                            <div class="item">
                                <article class="entry-item first-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/queremos-servir-a-la-grandeza-de-tabasco-rosa-elena-ulin-barjau/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/ROSY-33z9ukg9a93dm92d05q80a.jpg" alt="Queremos servir a la grandeza de Tabasco: Rosa Elena Ul&Atilde;&shy;n" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/queremos-servir-a-la-grandeza-de-tabasco-rosa-elena-ulin-barjau/">Queremos servir a la grandeza de Tabasco: Rosa Elena Ulín</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item second-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/trabajare-para-la-logar-la-transformacion-del-estado-maria-fernanda-rodriguez/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/RUMBO-33x6jns2wjlfihj51av37u.jpg" alt="Trabajar&Atilde;&copy; para transformaci&Atilde;&sup3;n del estado: Fernanda Rguez." />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/trabajare-para-la-logar-la-transformacion-del-estado-maria-fernanda-rodriguez/">Trabajaré para transformación del estado: Fernanda Rguez.</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item third-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/trabajo-hombro-con-hombro-por-un-tabasco-mejor-adriana-brindis-fernandez/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/ADRIANA-33wyshgyznu5m53n5tu70q.jpg" alt="Trabajo por un Tabasco mejor: Adriana Brindis Fern&Atilde;&iexcl;ndez" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/trabajo-hombro-con-hombro-por-un-tabasco-mejor-adriana-brindis-fernandez/">Trabajo por un Tabasco mejor: Adriana Brindis Fernández</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item fourth-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/quiero-seguir-ayudando-a-tabasco-porque-primero-esta-la-gente-mayra-enriquez-luna/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/mayra-33w0yp6kybt8zr0a9p8g0a.jpg" alt="Quiero seguir ayudando a Tabasco: Mayra Enr&Atilde;&shy;quez Luna" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/quiero-seguir-ayudando-a-tabasco-porque-primero-esta-la-gente-mayra-enriquez-luna/">Quiero seguir ayudando a Tabasco: Mayra Enríquez Luna</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item last-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/servir-a-tabasco-sera-un-privilegio-dea-isabel-estrada/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/dea2-33vs9uqhgw4cveofmjo2yy.jpg" alt="Servir a Tabasco ser&Atilde;&shy;a un privilegio: Dea Isabel Estrada" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/servir-a-tabasco-sera-un-privilegio-dea-isabel-estrada/">Servir a Tabasco sería un privilegio: Dea Isabel Estrada</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item first-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/consolidar-dif-centro/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/XIMENA-33vjw0u5mulro640l9l34a.jpg" alt="Consolidar DIF-Centro: Ximena Martel Cant&Atilde;&ordm;" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/consolidar-dif-centro/">Consolidar DIF-Centro: Ximena Martel Cantú</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item second-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/crecimiento-no-es-suficiente/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Meade2-33vj8tirlr5w1ns7ygi1hm.jpg" alt="Crecimiento no es suficiente" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/crecimiento-no-es-suficiente/">Crecimiento no es suficiente</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item third-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/menudo-cambio-salma-hayek-en-el-centro-de-atencion/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/SALMA-33viurs6q3sy2ed6mtcvm2.jpg" alt="Menudo cambio. Salma Hayek en el centro de atenci&Atilde;&sup3;n" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/menudo-cambio-salma-hayek-en-el-centro-de-atencion/">Menudo cambio. Salma Hayek en el centro de atención</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item fourth-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/karla-souza-rechaza-proyectos-con-imagen-negativa/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/karla-33viurj51iqkiavfv2zkei.jpg" alt="Karla Souza rechaza proyectos con imagen negativa" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/karla-souza-rechaza-proyectos-con-imagen-negativa/">Karla Souza rechaza proyectos con imagen negativa</a></h6>
                                    </div>    
                                </article>    

                            </div>

                                                
                            <div class="item">
                                <article class="entry-item last-item">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/michael-arroyo-dejara-al-america/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/arroyo-33viuicxm5ttmrdsquhp8q.jpg" alt="Michael Arroyo dejar&Atilde;&iexcl; al Am&Atilde;&copy;rica" />                                            </a>
                                            <div class="mask"></div>
                                        </div>
                                                                        <div class="entry-content text-center">
                                                                                <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/michael-arroyo-dejara-al-america/">Michael Arroyo dejará al América</a></h6>
                                    </div>    
                                </article>    

                            </div>

                        
                    </div>
                    <!-- kopa-carousel-1 -->

                </div>
                <!-- kopa-carousel-list-1-widget -->
                
            </div>
            <!-- widget-area-1 -->
    
            <div class="main-col pull-left">

                                
                                
                <section class="entry-box">
    <header class="clearfix">
        <h2 class="entry-title">Alerta por lluvias en Chiapas</h2>
                <ul class="social-links clearfix pull-left">
            <li><a href="https://www.facebook.com/share.php?u=http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/" title="Facebook" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i>Facebook</a></li>
            <li><a href="https://twitter.com/home?status=Alerta%20por%20lluvias%20en%20Chiapas:http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/" title="Twitter" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i>Twitter</a></li>
            <li><a href="https://plus.google.com/share?url=http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/" title="Google" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i>Google +</a></li>
            <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.rumbonuevo.com.mx/alerta-por-lluvias-en-chiapas/" title="Linkedin" target="_blank" rel="nofollow"><i class="fa fa-linkedin"></i>LinkedIn</a></li>
        </ul>
                        <div class="meta-box pull-right clearfix">

                <a href="http://www.rumbonuevo.com.mx/author/rumbo-nuevo/" class="entry-author pull-left" title="Posts by Rumbo Nuevo"><i class="fa fa-user"></i><span>Rumbo Nuevo</span></a>
                                    <span class="entry-date pull-left"><i class="fa fa-calendar"></i><span>octubre 29, 2017</span></span>
                
            </div>
            <!-- meta-box -->
            </header>
    
    	<div class="entry-thumb"><img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Alerta-34wkh7xe61nh4bj9uxga2y.jpg" alt="Alerta por lluvias en Chiapas" /></div>	<!-- entry-thumb -->
<div class="entry-content">
    <p><strong>El sistema estatal de Protección Civil de Chiapas activó alerta preventiva en diferentes regiones de Chiapas ante el pronóstico de lluvias intensas del ciclón tropical Selma y el Frente Frío número 7.</strong><br />
<strong>Y además se mantienen activos y bajo alerta 703 refugios temporales, y fueron habilitados seis mil comités de prevención y participación ciudadana. La alerta amarilla fue desplegada para las regiones Soconusco, Selva y Frailesca, donde se prevén lluvias superiores a los 150 milímetros.</strong></p>
<p><em><strong>Chiapas</strong></em><br />
<em><strong>Redacción</strong></em><br />
<em><strong>Rumbo Nuevo</strong></em><br />
El sistema estatal de Protección Civil de Chiapas activó alerta preventiva en diferentes regiones de Chiapas ante el pronóstico de lluvias intensas del ciclón tropical Selma y el Frente Frío número 7.<br />
Y además se mantienen activos y bajo alerta 703 refugios temporales, y fueron habilitados seis mil comités de prevención y participación ciudadana. La alerta amarilla fue desplegada para las regiones Soconusco, Selva y Frailesca, donde se prevén lluvias superiores a los 150 milímetros</p>
</div>
<!-- entry-content -->
    

    <div class="clearfix">
    
        <div class="page-links-wrapper pull-left">
            <div class="page-links">
                            </div>
        </div>

        
    </div>

        <footer class="entry-box-footer clearfix">
                <div class="prev-article-item pull-left">
            <article class="entry-item">
                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/portada23-34wkecn5tx0gm93grz5czu.jpg" alt="Incertidumbre. Desconocen determinaci&Atilde;&sup3;n de Mariano Rajoy" />                <div class="mask"></div>
                <h4 class="entry-title"><a href="http://www.rumbonuevo.com.mx/incertidumbre-desconocen-determinacion-de-mariano-rajoy/">Incertidumbre. Desconocen determinación de Mariano Rajoy</a></h4>
                <a href="http://www.rumbonuevo.com.mx/incertidumbre-desconocen-determinacion-de-mariano-rajoy/" class="prev-post"><i class="fa fa-angle-double-left"></i>Articulos anteriores</a>
            </article>                            
        </div>
                        <div class="next-article-item pull-left">
            <article class="entry-item">
                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/Meta-34wkh8jzpvt6ydegbd1ma2.jpg" alt="Formando especialistas" />                <div class="mask"></div>
                <h4 class="entry-title"><a href="http://www.rumbonuevo.com.mx/formando-especialistas/">Formando especialistas</a></h4>
                <a href="http://www.rumbonuevo.com.mx/formando-especialistas/" class="next-post">Siguiente Articulos<i class="fa fa-angle-double-right"></i></a>
            </article>                            
        </div>
            </footer>
    <!-- entry-box-footer -->   
 

</section>
<!-- entry-box -->
                
            </div>
            <!-- main-col -->
            <div class="sidebar widget-area-2 pull-left">
		
        
        
        
        
        
                    <div class="widget kopa-article-list-4-widget">  
                                    <h3 class="widget-title">Edición Impresa                        <span class="left-corner"></span>
                        <span class="right-corner"></span>
                    </h3>
                                <ul>
                                    </ul>
            </div>
        		<div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- START REVOLUTION SLIDER 4.5.95 fullwidth mode -->

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;max-height:465px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:465px;height:465px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/rnn_344738d0a064c0"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/1-PORTADA23.jpg"  alt="1-PORTADA23"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/regionn_0e3ae55615e493"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/1-REGION-PORTADA19.jpg"  alt="1-REGION-PORTADA19"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/nacionn_21a1f9847033c0"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/1-NACION-PORTADA-dos-llama_COLOR18.jpg"  alt="1-NACION-PORTADA-dos-llama_COLOR18"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/srr_4e862d08501b1c"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/155.jpg"  alt="155"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/anexo_52593fd5958e32"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/1-ANEXO-POLITICO-PORTADA.jpg"  alt="1-ANEXO-POLITICO-PORTADA"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/analisis_fd8f11a6bfca21"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/09/1-ANALISIS3.jpg"  alt="1-ANALISIS3"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/anexoo_7388696b05de8f"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/09/1-ANEXO.jpg"  alt="1-ANEXO"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/anexoo_c7de2063994b97"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/09/1-ANEXO1.jpg"  alt="1-ANEXO1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/anexo_7c5aeda110740f"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/09/1-ANEXO2.jpg"  alt="1-ANEXO2"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/anexo_b362063f5a2ac0"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/09/1-ANEXO3.jpg"  alt="1-ANEXO3"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/srr_0612138e103b61"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/08/1-SR-PORTADA_COLOR8.jpg"  alt="1-SR-PORTADA_COLOR8"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexo_ba1ba9b10ca374"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/07/1-ANEXO1.jpg"  alt="1-ANEXO1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/analisiss_5ec55da64e78f3"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/10/1-ANALISIS-PORTADA.jpg"  alt="1-ANALISIS-PORTADA"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexo_6954513f3cdfea"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/07/1-ANEXO-PORTADA1.jpg"  alt="1-ANEXO-PORTADA1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/analisiss_a8ddaa7c722e65"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/11/1-ANEXO3.jpg"  alt="1-ANEXO3"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/analisiss_7a682e3fc09956"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/11/1-ANALISIS1.jpg"  alt="1-ANALISIS1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/anexoo_3349f035d5c7f6"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/11/1-ANEXO1.jpg"  alt="1-ANEXO1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://issuu.com/rumbonuevo/docs/culturaa"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2016/11/1-CALAVERAS1.jpg"  alt="1-CALAVERAS1"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://issuu.com/rumbonuevo/docs/perfiless_20a9938df5d030"   data-saveperformance="off" >
		<!-- MAIN IMAGE -->
		<img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2017/08/1-PERFILES.jpg"  alt="1-PERFILES"  data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div>
			<script type="text/javascript">

				/******************************************
					-	PREPARE PLACEHOLDER FOR SLIDER	-
				******************************************/
				

				var setREVStartSize = function() {
					var	tpopt = new Object();
						tpopt.startwidth = 360;
						tpopt.startheight = 465;
						tpopt.container = jQuery('#rev_slider_1_1');
						tpopt.fullScreen = "off";
						tpopt.forceFullWidth="off";

					tpopt.container.closest(".rev_slider_wrapper").css({height:tpopt.container.height()});tpopt.width=parseInt(tpopt.container.width(),0);tpopt.height=parseInt(tpopt.container.height(),0);tpopt.bw=tpopt.width/tpopt.startwidth;tpopt.bh=tpopt.height/tpopt.startheight;if(tpopt.bh>tpopt.bw)tpopt.bh=tpopt.bw;if(tpopt.bh<tpopt.bw)tpopt.bw=tpopt.bh;if(tpopt.bw<tpopt.bh)tpopt.bh=tpopt.bw;if(tpopt.bh>1){tpopt.bw=1;tpopt.bh=1}if(tpopt.bw>1){tpopt.bw=1;tpopt.bh=1}tpopt.height=Math.round(tpopt.startheight*(tpopt.width/tpopt.startwidth));if(tpopt.height>tpopt.startheight&&tpopt.autoHeight!="on")tpopt.height=tpopt.startheight;if(tpopt.fullScreen=="on"){tpopt.height=tpopt.bw*tpopt.startheight;var cow=tpopt.container.parent().width();var coh=jQuery(window).height();if(tpopt.fullScreenOffsetContainer!=undefined){try{var offcontainers=tpopt.fullScreenOffsetContainer.split(",");jQuery.each(offcontainers,function(e,t){coh=coh-jQuery(t).outerHeight(true);if(coh<tpopt.minFullScreenHeight)coh=tpopt.minFullScreenHeight})}catch(e){}}tpopt.container.parent().height(coh);tpopt.container.height(coh);tpopt.container.closest(".rev_slider_wrapper").height(coh);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(coh);tpopt.container.css({height:"100%"});tpopt.height=coh;}else{tpopt.container.height(tpopt.height);tpopt.container.closest(".rev_slider_wrapper").height(tpopt.height);tpopt.container.closest(".forcefullwidth_wrapper_tp_banner").find(".tp-fullwidth-forcer").height(tpopt.height);}
				};

				/* CALL PLACEHOLDER */
				setREVStartSize();


				var tpj=jQuery;
				tpj.noConflict();
				var revapi1;

				tpj(document).ready(function() {

				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:15000,
						startwidth:360,
						startheight:465,
						hideThumbs:200,

						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,

						navigationType:"bullet",
						navigationArrows:"solo",
						navigationStyle:"round",

						touchenabled:"on",
						onHoverStop:"on",

						swipe_velocity: 0.7,
						swipe_min_touches: 1,
						swipe_max_touches: 1,
						drag_block_vertical: false,
						
						
						keyboardNavigation:"off",

						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,

						shadow:3,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner0",

						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						shuffle:"off",

						autoHeight:"off",
						forceFullWidth:"off",
						
						
						hideTimerBar:"on",
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,
						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,

												hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0					});



					
				});	/*ready*/

			</script>


			<!-- END REVOLUTION SLIDER -->

</div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><iframe width='300px' height='192px' src='https://app.simplycast.com/?q=forms/take&i=110022&iframe=true' frameborder='0' style='border: 0;' scrolling='no'></iframe></div>
		</div>        <div class="widget kopa-video-widget clearfix">
                            <h3 class="widget-title">Videos                    <span class="left-corner"></span>
                    <span class="right-corner"></span>
                </h3>
                                                            <article class="last-item">
                                    <div class="entry-thumb">
<p>Error! You must specify a value for the Video ID, Width, Height parameters to use this shortcode!</p>                     
                        
                        <div class="meta-box clearfix">                                        
                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:39 PM</span></span>
                            <span class="entry-meta">|</span>
                            <span class="entry-date"><i class="fa fa-calendar"></i><span>octubre 25, 2017</span></span>
                        </div>
                        <!-- meta-box -->
                    </div>
                                <div class="entry-content">
                    <h6 class="entry-title">
<p>Error! You must specify a value for the Video ID, Width, Height parameters to use this shortcode!</p></h6>
                </div>
            </article>
                                    <ul class="older-post clearfix">                <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=uNSbOm7Da9M&amp;width=80%&amp;height=480" title="">Vecinos captan caída de edificio en la CDMX.</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=E7eWXTqrZV8&amp;width=80%&amp;height=480" title="">Se derrumba edificio en la Ciudad de México.</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=irhG3qiKuqg&amp;width=80%&amp;height=480" title="">Pánico por terremoto.</a></h6>
                </li>
                                                        <li>
                    <h6 class="entry-title"><i class="fa fa-film" style="margin-right:5px;"></i>
<a rel="wp-video-lightbox" href="https://www.youtube.com/watch?v=TQBoog331uY&amp;width=80%&amp;height=480" title="">Panorámica de la CDMX tras el terremoto.</a></h6>
                </li>
                                        </ul>
        </div>
		
         
        <div class="widget kopa-tab-1-widget">          
            <ul class="nav nav-tabs kopa-tabs-3">
                                                    <li class="active"><a data-toggle="tab" href="#tab1-1">Suplementos<span></span></a></li>
                            </ul>
            <!-- nav-tabs -->

            <div class="tab-content">
                                    <div id="tab1-1" class="tab-pane active">
                        <ul class="clearfix">
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/confianza-el-reto-es-cien-dias-para-dar-resultados/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/PERNAS-34vmv5tpxzn4bmusiguy2y.jpg" alt="Confianza. El reto es cien d&Atilde;&shy;as para dar resultados" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/confianza-el-reto-es-cien-dias-para-dar-resultados/">Confianza. El reto es cien días para dar resultados</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:18 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>octubre 25, 2017</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/solidaridad-sin-intereses-tabasco-apoya-a-la-reconstruccion-de-mexico/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/DIF5-34ovlb9s5e3zziinpx31my.jpg" alt="Solidaridad sin intereses. Tabasco apoya a la reconstrucci&Atilde;&sup3;n de M&Atilde;&copy;xico" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/solidaridad-sin-intereses-tabasco-apoya-a-la-reconstruccion-de-mexico/">Solidaridad sin intereses. Tabasco apoya a la reconstrucción de México</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:19 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>septiembre 26, 2017</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                        <li>
                                <article class="entry-item clearfix">
                                                                            <div class="entry-thumb">
                                            <a href="http://www.rumbonuevo.com.mx/retroceso-historico-la-vuelta-al-caudillo-en-mexico/">
                                                <img src="http://www.rumbonuevo.com.mx/wp-content/uploads/bfi_thumb/ANJ-34n91583aixilf244xksui.jpg" alt="Retroceso hist&Atilde;&sup3;rico. La vuelta al caudillo en M&Atilde;&copy;xico" />                                            </a>
                                        </div> 
                                                                        <div class="entry-content">
                                        <h6 class="entry-title"><a href="http://www.rumbonuevo.com.mx/retroceso-historico-la-vuelta-al-caudillo-en-mexico/">Retroceso histórico. La vuelta al caudillo en México</a></h6>
                                        <footer>
                                            <span class="entry-time"><i class="fa fa-clock-o"></i><span>12:18 AM</span></span>
                                            <span class="entry-meta">|</span>
                                            <span class="entry-date"><i class="fa fa-calendar"></i><span>septiembre 19, 2017</span></span>
                                        </footer>
                                    </div>
                                </article>
                            </li>
                                                    </ul>
                    </div>
                            </div>
            <!-- tab-content -->
        </div>
        		<div id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.rumbonuevo.com.mx/category/obituarios"><img src="http://www.rumbonuevo.com.mx/wp-content/uploads/2015/10/obituarios.jpg
" ></a></div>
		</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fdiariorumbonuevo&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false&amp;appId=146624195395597" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/rumbonuevo" data-widget-id="555193474921025537">Tweets por el @rumbonuevo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></div>            <!-- sidebar -->
            <div class="clear"></div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- main-content -->
        
    <div id="bottom-sidebar">
        
        <div class="wrapper">

            <div class="row">
                                
                                
                                <!-- col-md-3 -->
                
            </div>
            <!-- row -->

        </div>
        <!-- wrapper -->

    </div>
    <!-- bottom-sidebar -->	
        	<footer id="kopa-page-footer" class="text-center">

            <div class="wrapper">
                
                <p id="copyright">Derechos Reservados 2014 - RUMBONUEVO.</p>

            </div>
            <!-- wrapper -->

        </footer>
        <!-- kopa-page-footer -->
        
    <input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="20dab2c8e4" /><input type="hidden" id="kopa_set_user_rate_wpnonce" name="kopa_set_user_rate_wpnonce" value="f64e36c244" /><script>window._popup_data = {"ajaxurl":"","do":"get_data","ajax_data":{"request_uri":"\/alerta-por-lluvias-en-chiapas\/"}};</script><style type="text/css"></style>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/bootstrap-slider.js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=true'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/gmaps.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"url":{"template_directory_uri":"http:\/\/www.rumbonuevo.com.mx\/wp-content\/themes\/new-moment-1.0.0"},"validate":{"form":{"submit":"SEND","sending":"SENDING..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}},"breaking":{"speed":6000}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/custom.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/set-view-count.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/themes/new-moment-1.0.0/js/placeholder.js'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-includes/js/comment-reply.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://www.rumbonuevo.com.mx/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.2'></script>
</body>

</html>
